Send patches - preferably formatted by git format-patch - to patches at archlinux32 dot org.
summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 7437f92a..5c77be17 100644
--- a/setup.py
+++ b/setup.py
@@ -5,7 +5,7 @@ with open("README.md", "r") as fh:
setuptools.setup(
name="archinstall",
- version="v2.0.4rc2",
+ version="v2.0.4rc3",
author="Anton Hvornum",
author_email="anton@hvornum.se",
description="Arch Linux installer - guided, templates etc.",
@@ -20,4 +20,4 @@ setuptools.setup(
],
python_requires='>=3.8',
package_data={'archinstall': glob.glob('examples/*.py') + glob.glob('profiles/*.py')},
-) \ No newline at end of file
+)